<!doctype html>
<html lang="en" prefix="fb: http://www.facebook.com/2008/fbml"><head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="-UPtCOrryoRkHr6iRRDb-osqo0Z_LxcbUud2a2GqXgY" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="description"  content="La página web de estilo de vida, moda y belleza para la mujer latina." />
<meta property='fb:app_id' content='110744422342442' />
<meta property='fb:admins' content='719428646,100001108435244' />
<meta property='og:url' content='http://siempremujer.com?p=86600' />
<meta property='og:title' content='SiempreMujer.com: 6 efectos extraños que te ocurren después del sexo (VIDEO)' />                                               
<meta property='og:site_name' content='Siempre Mujer' />
<meta property='og:description' content='' />  
<meta property='og:type' content='website' /> 
<meta property='og:image' content='http://cdn.siempremujer.com/imgs/thumbs/thumb-86600.jpg' />  
<meta property='og:locale' content='en_US' />
<title>6 efectos extraños después del sexo (VIDEO) | Siempre Mujer</title>
<link rel="shortcut icon" href="http://siempremujer.com/wp-content/themes/sm/imgs/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto" />
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Lora" />
<link rel="stylesheet" type="text/css" media="screen, projection" href="http://siempremujer.com/wp-content/themes/sm/style.css" />
<link rel="alternate"  type="application/rss+xml" title="Siempre Mujer RSS Feed" href="http://siempremujer.com/feed/" />
<link rel="pingback"   href="http://siempremujer.com/xmlrpc.php" />
<link rel="canonical"  href="http://siempremujer.com?p=86600" />
<link rel='stylesheet' type='text/css' href='http://siempremujer.com/wp-content/themes/sm/css/flexslider.css'/>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<!-- All in One SEO Pack 2.2.7.2 by Michael Torbert of Semper Fi Web Design[1282,1302] -->
<meta name="description" itemprop="description" content="Algunas mujeres y hombres necesitan bañarse de inmediato luego de tener sexo, ¿por qué?" />

<meta name="keywords" itemprop="keywords" content="sexo,relaciones sexuales,zonas erógenas,efectos del sexo,cama,pene,posiciones sexuales,lubricación,orgasmo,semen," />

<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/siempremujer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://siempremujer.com/wp-content/plugins/easy-social-share-buttons/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mail-css'  href='http://siempremujer.com/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mailform.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://siempremujer.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.3.6' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 50px;
  height: 50px;
  text-decoration: none;
}
.crp_related img {
  max-width: 50px;
  margin: auto;
}
.crp_related .crp_title {
  width: 44px;
}
                
</style>
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://siempremujer.com/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://siempremujer.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://siempremujer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://siempremujer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://siempremujer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beyoncé recibe una demanda por infracción de derechos de autor' href='http://siempremujer.com/celebridades/beyonce-recibe-una-demanda-por-infraccion-de-derechos-de-autor/86629/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://siempremujer.com?p=86600&preview_id=86600' />
<link rel='shortlink' href='http://siempremujer.com/?p=86600' />
<style type="text/css">.essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.linking { text-decoration:none; }.essb_fixed { margin: 0; }.essb_more_popup { z-index: 999; }.essb_more_popup_content { padding-top: 10px; padding-bottom: 10px; padding-left: 5px; padding-right: 5px; margin: 0; text-align: center; }.essb_more_popup_shadow { position:fixed; _position:absolute; /* hack for IE 6*/ height:100%; width:100%; top:0; left:0; background: rgba(99, 99, 99, 0.3); z-index:998; display: none; }.essb_more_popup_button_close { position: absolute; top:5px; right: 0;}.essb_more_popup_button_close a, .essb_more_popup_button_close a:hover { background: none; background-color: none; border: none; font-weight: bold; text-decoration: none; color: #333; padding-right: 5px; margin-top: 5px;}</style><script>$k=jQuery.noConflict();</script>
<script>
function is_Mobile(){
	if( $k(document).width() < 700 ){ return true;  }   // 700 pixels - mobile
							  else { return false; }  
}
</script>
<script>jQuery.post('http://siempremujer.com/wp-content/themes/sm/exec-views.php',{p:'86600',cat:'5',aut:'69'},function(data){});</script>
<!-- Krux Control tag -->
<script class="kxct" data-id="IRS-MeLy" data-version="async:1.7">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){ var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);    
k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=IRS-MeLy";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); })();
</script>
<!-- end Krux tags -->
<!--  ComScore  -->
<script>
var _comscore = _comscore || [];  _comscore.push({ c1: "2", c2: "6036305" });
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6036305&amp;cv=2.0&amp;cj=1" alt="comscore" /></noscript>
<!-- end comscore -->


<!-- FlexSlider -->
<script src="/wp-content/themes/sm/js/jquery.flexslider-min.js"></script>
<script src="/wp-content/themes/sm/js/jquery.easing.js"></script>
<script src="/wp-content/themes/sm/js/jquery.mousewheel.js"></script>
<script type="text/javascript">
jQuery(document).ready(function () { 
  if( jQuery('.flexslider').length > 0 ) {	
	  jQuery('.flexslider').flexslider({
	    animation: "slide"
	  });
  }
});	
</script>
<script src="http://karma.mdpcdn.com/service/js-min/karma.interstitial.js"></script>
</head>
<body>
<!-- GoogleAnalytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7195016-1', 'siempremujer.com');
ga('set', 'contentGroup1', 'Rocío Chacón Gómez - 69');ga('send', 'pageview');
</script>
<!-- end googleanalytics -->
<!-- facebool-init -->
<div id='fb-root'></div>
<script>
window.fbAsyncInit = function(){FB.init({ appId:'110744422342442', status:false, cookie:true, xfbml:true });};
(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async=true; js.src = "//connect.facebook.net/en_US/all.js";
fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
<!-- end facebook-init -->
      
<!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #container (to: footer.php) vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv -->

<div id="big">

        		
                <div id="SM-MOB9-320x50" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==true ){ $k("#SM-MOB9-320x50").append('<div id="div-gpt-mob-adhesive-banner-fixed" data-tier="1"></div>'); }
    </script>
        <!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #header vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv -->  
        <div id="header"> 
            <div id="header-left">
            		<div id="header-logo">
                 		<a href="http://siempremujer.com"><img src="http://cdn.siempremujer.com/imgs/site/sm_logo.jpg" alt="siempremujer.com" /></a>
            		</div>
            </div>   
            <div id="header-middle">
            		<div id="header-subs">
                 		<img src="http://cdn.siempremujer.com/imgs/site/sm_sub_banner.jpg" alt="suscribe to siempremujer" />
					</div>
            		<div id="header-panel">
                 		<a href="http://siempremujer.com/pagina/suscripcion/">
                        <img src="http://cdn.siempremujer.com/imgs/site/sm_sub_panel.jpg" alt="suscribe to siempremujer" /></a>
            			<div id="header-panel-close">X</div>                 
					</div>                 
            		<div id="header-panel-close">x</div>                 
                  <script>
					$k("#header-subs").click(function() { $k("#header-panel").show(); $k("#header-panel-close").show(); });
					$k("#header-panel-close").click(function() { $k("#header-panel").hide(); $k("#header-panel-close").hide(); });
					</script>     
            </div>
            <div id="header-right">
            		<div id="header-search"><form method="get" id="searchform" action="http://siempremujer.com/"><table><tr>
<td><input type="text" class="inputs" name="s" id="s" value="Buscar..." 
onfocus="if (this.value=='Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}" /></td>
<td><input type="image" class="inputb" src="http://cdn.siempremujer.com/imgs/site/sm_btn_search.jpg" alt="Submit Form" /></td>
</tr></table></form></div>
                  <div id="header-social">
                <a href="http://facebook.com/RevistaSiempreMujer"><img src="http://cdn.siempremujer.com/imgs/site/sm_ico_fb.jpg" alt="fb icon" /></a>
                <a href="http://twitter.com/siempremujer"><img src="http://cdn.siempremujer.com/imgs/site/sm_ico_tw.jpg" alt="tw icon" /></a>
                <a href="http://pinterest.com/siempremujer"><img src="http://cdn.siempremujer.com/imgs/site/sm_ico_pi.jpg" alt="pint icon" /></a>
                <a href="http://instagram.com/siempremujer"><img src="http://cdn.siempremujer.com/imgs/site/sm_ico_in.jpg" alt="instag icon" /></a>
                <a href="http://youtube.com/siempremujermag"><img src="http://cdn.siempremujer.com/imgs/site/sm_ico_yt.jpg" alt="youtube icon" /></a>
                  </div>  
            </div>
       	</div><!-- /header -->
		<div   style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>                 

                
        <!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #menu vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv  -->  
        <div id="menu"> 
                <!--  ======================  START:#menu  =====================  -->  
<script>
function CheckHover(){ var windowsize = $k(window).width(); if (windowsize > 760){ $k(".nav").show(); } }
$k(function(){ $k(window).resize( CheckHover ); $k("#nav-cate").click( function(){ $k(".nav").toggle(); }  ); });
</script>
<div id="nav-cate"><span class="icon"> &equiv;</span>&nbsp;&nbsp; SiempreMujer.com</div>
<div class="nav">
<!-- moda -->
<div id="mnu-moda" class="mnu"><a href="/category/moda/" title="Moda">Moda</a><div class="sub"><div class="pict"><a href="http://siempremujer.com/foto-galeria/8-outfits-inapropiados-y-que-debes-evitar-durante-las-fiestas-navidenas-fotos/86545/" title="Moda"><img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-86545.jpg" alt="imagen moda" />8 &quot;outfits&quot; inapropiados y que debes evitar durante las fiestas navide&ntilde;as (FOTOS)</a></div><a href="/category/moda/" class="head" title="Moda">Moda</a><a href="/category/moda-tendencias/" title="Tendencias Moda">&bull; Tendencias</a><a href="/category/moda-actualidad/" title="Actualidad Moda">&bull; Actualidad</a><a href="/category/moda-disenadores/" title="Disenadores Moda">&bull; Dise&ntilde;adores</a></div></div>
<!-- belleza -->
<div id="mnu-bell" class="mnu"><a href="/category/belleza/" title="Belleza">Belleza</a><div class="sub"><div class="pict"><a href="http://siempremujer.com/foto-galeria/peinados-perfectos-para-navidad-y-fin-de-ano/86569/" title="Belleza"><img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-86569.jpg" alt="imagen belleza" />5 peinados perfectos para Navidad y fin de a&ntilde;o (FOTOS)</a></div><a href="/category/belleza/" class="head" title="Belleza">Belleza</a><a href="/category/belleza-cabello/" title="Cabello">&bull; Cabello</a><a href="/category/belleza-cuerpo/" title="Cuerpo y Piel">&bull; Cuerpo y piel</a><a href="/category/belleza-maquillaje/" title="Maquillaje">&bull; Maquillaje</a></div></div>
<!-- moda -->
<div id="mnu-salu" class="mnu"><a href="/category/salud/" title="Salud">Salud</a><div class="sub"><div class="pict"><a href="http://siempremujer.com/salud/bebidas-para-acelerar-el-metabolismo-y-bajar-de-peso/86570/" title="Salud"><img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-86570.jpg" alt="imagen salud" />5 bebidas para acelerar el metabolismo y bajar de peso (FOTOS)</a></div><a href="/category/salud/" class="head" title="Salud">Salud</a><a href="/category/salud-fitness/" title="Fitness">&bull; Fitness</a><a href="/category/salud-comida/" title="Comida Sana">&bull; Comida sana</a><a href="/category/salud-vida/" title="Vida Sana">&bull; Vida sana</a><a href="/category/salud-mental/" title="Salud Mental">&bull; Salud mental</a><a href="/category/salud-nutricion/" title="Nuricion">&bull; Nutrici&oacute;n</a></div></div>
<!-- amor/sexo -->
<div id="mnu-amor" class="mnu"><a href="/category/amor/" title="Amor y Sexo">Amor y sexo</a><div class="sub"><div class="pict"><a href="http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" title="Amor y Sexo"><img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-86600.jpg" alt="imagen amor y sexo" />6 efectos extra&ntilde;os que te ocurren despu&eacute;s del sexo (VIDEO)</a></div><a href="/category/amor/" class="head" title="Amor y Sexo">Amor y sexo</a><a href="/category/amor-relaciones/" title="Relaciones">&bull; Relaciones</a><a href="/category/amor-sexo/" title="Sexo">&bull; Sexo</a></div></div>
<!-- estilo vida -->
<div id="mnu-esti" class="mnu"><a href="/category/estilo/" title="Estilo de Vida">Estilo de vida</a><div class="sub"><div class="pict"><a href="http://siempremujer.com/foto-galeria/frases-motivadoras-atraer-buena-vibra/86627/" title="Estilo de Vida"><img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-86627.jpg" alt="imagen estilo de vida" />12 frases motivadoras para atraer a la buena vibra</a></div><a href="/category/estilo/" class="head" title="Estilo de Vida">Estilo de vida</a><a href="/category/estilo-familia/" title="Famila">&bull; Familia</a><a href="/category/estilo-casa/" title="Casa y Diseno">&bull; Casa y dise&ntilde;o</a><a href="/category/estilo-tiempo/" title="Tiempo para ti">&bull; Tiempo para ti</a><a href="/category/estilo-tecnologia/" title="Tecnologia">&bull; Tecnolog&iacute;a</a><a href="/category/estilo-viajes/" title="Viajes">&bull; Viajes</a><a href="/category/estilo-inspiran/" title="Siempre Inspiran">&bull; Siempre inspiran</a></div></div>
<!-- celebrid -->
<div id="mnu-cele" class="mnu"><a href="/category/celebridades/" title="Celebridades">Celebridades</a></div>
<!-- cultura -->
<div id="mnu-cult" class="mnu"><a href="/category/cultura/" title="Cultura">Cultura</a>
<div class="sub"><div class="pict"></div>
<a href="/category/cultura/" class="head" title="Cultura">Cultura</a>
<a href="/promo/diadelosmuertos" title="Dia de los Muertos">&bull; Día de los Muertos</a>
<a href="/category/cultura-arte/" title="Arte y Literatura">&bull; Arte y literatura</a>
<a href="/category/cultura-actualidad/" title="Actualidad">&bull; Actualidad</a>
<a href="/category/cultura-musica/" title="Musica">&bull; M&uacute;sica</a>
</div></div>

<!-- cocina -->
<div id="mnu-coci" class="mnu"><a href="/category/cocina/" title="Cocina">Cocina</a><div class="sub"><div class="pict"><a href="http://siempremujer.com/cocina/topping-de-aguacate-y-queso-fresco-para-esta-navidad/86506/" title="Cocina"><img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-86506.jpg" alt="imagen cocina" />Topping de aguacate y queso fresco para esta Navidad</a></div><a href="/category/cocina/" class="head" title="Cocina">Cocina</a><a href="/category/cocina-recetas/" title="Recetas">&bull; Recetas</a><a href="/category/cocina-tips/" title="Tips Cocina">&bull; Tips de cocina</a></div></div>
<!-- videos -->
<div id="mnu-vide" class="mnu"><a class="last" style="border-right:none;" class="" href="/video/" title="Videos">V&iacute;deos</a></div>


<!-- pixel -->
<img src="http://cdn.siempremujer.com/imgs/site/sm_pixel.png" alt="pixel transparente" title="one pixel" style="width:96%; height:1px; margin:0;" />
</div> <!-- /nav -->
        </div><!-- /menu -->
		 <div   style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>                 

                <!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #Banner vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv  -->  
            <div id="header-banner"><div class="banner970x90">
	                <div id="SM-HEAD-728x90" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==false ){ $k("#SM-HEAD-728x90").append('<div id="div-gpt-leaderboard-flex-1" data-tier="1"></div>'); }
    </script>
            </div></div><!-- /header-banner -->
            <div class='noDpy' id='AdLineTop' style='width:100%; margin:0; padding:20px 0 20px; clear:both;'><hr class='line_light' style='margin:0; padding:0; height:1px; border:0;' /></div><div   style='height:5px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>            <script> 
            $k( window ).load(function(){ if( $k('#header-banner').height()>30 ){ $k('#AdLineTop').show(); } })
            $k('#div-gpt-topBanner > div').css({'margin':'0 auto'});
            </script>
                 

        <!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #content (to: footer.php) vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv -->  
		 <div id="content">
       
        <!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #sidebar vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv  -->  
        <!-- #sidebar -->
<div id="sidebar">
<div class="widget fixShow">
<div id="AdSpotSidebar1">
    <div id="SM-BOX1-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==false ){ $k("#SM-BOX1-300x250").append('<div id="div-gpt-square-flex-1" data-tier="1"></div>'); }
    </script>
</div>
</div>
<script> 
$k( window ).load(function() { if( $k('#AdSpotSidebar1').height()<20 ){ $k('#AdLineSide1').hide(); } })
</script>
<div id='AdLineSide1' class='fixShow' style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div><div class="widget">
<div class="cover-box">
<div class="cover-box-pict"><a href="http://siempremujer.com/magazine/" title="Magazine Siempre Mujer" onClick="_gaq.push(['_trackEvent','Link-PortadaMag','RevDigital Page','']);"><img src="http://cdn.siempremujer.com/imgs/local/magazine/cover.jpg" alt="magazine Siempre Mujer cover page" /></a></div>
<div class="cover-box-link"><a href="http://siempremujer.com/revistadigital/" class="line1"  title="Revista Digital" onClick="_gaq.push(['_trackEvent','Link-RevDigital','RevDigital Page','']);">Revista digital</a></div>
<div class="cover-box-link"><a href="https://w1.buysub.com/pubs/MR/SIM/sim_newpage_USsub_Spanish.jsp?cds_page_id=183228&cds_mag_code=SIM&id=1458137949400&lsid=60760919093034083&vid=1" class="line2" title="Suscripcion" onClick="_gaq.push(['_trackEvent','Link-Suscribe','Suscribe Page','']);">Suscríbete<br />a la revista</a></div>
<div class="cover-box-link"><a href="http://hispanic-media.net/news/" class="line1"  title="Boletines" onClick="_gaq.push(['_trackEvent','Link-Boletines','Boletines Page','']);">Boletines</a></div>
<div class="cover-box-link"><a href="mailto:editoras@siempremujer.com" class="line2" title="Preguntas">Pregúntale a<br /><i>Siempre Mujer</i></a></div>
<div class="cover-box-social"><a href="http://www.facebook.com/RevistaSiempreMujer" target="_blank" title="Facebook" onClick="_gaq.push(['_trackEvent','Icon-Facebook','Facebook Page','']);"><img class="icon" src="http://cdn.siempremujer.com/imgs/site/sm_icon24_facebook.jpg" alt="Facebook's icon" /></a> <a href="http://twitter.com/siempremujer" target="_blank" title="Twitter" onClick="_gaq.push(['_trackEvent','Icon-Twitter','Twitter Page', '']);"><img class="icon" src="http://cdn.siempremujer.com/imgs/site/sm_icon24_twitter.jpg" alt="Twitter's icon" /></a> <a href="http://pinterest.com/siempremujer" target="_blank"  title="Pinterest" onClick="_gaq.push(['_trackEvent','Icon-Pinterest','Pnterest Page', '']);"><img class="icon" src="http://cdn.siempremujer.com/imgs/site/sm_icon24_pinterest.jpg" alt="Pinterest's icon" /></a> <a href="http://instagram.com/siempremujer" target="_blank"  title="Instagram" onClick="_gaq.push(['_trackEvent','Icon-Instagram','Instagram Page', '']);">
<img class="icon"  src="http://cdn.siempremujer.com/imgs/site/sm_icon24_instagram.jpg" alt="Instagram's icon" /></a> </div>
</div>
</div><div   style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div><div class="widget fixShow">
	    <div id="SM-BOX2-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==false ){ $k("#SM-BOX2-300x250").append('<div id="div-gpt-square-fixed-1" data-tier="2"></div>'); }
    </script>
</div>
<div  class='fixShow' style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div><div class="widget fixShow clearfix">
<!-- iframe src="http://www.facebook.com/plugins/fan.php?id=18540829730&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=en_US"
style="border:none; overflow:hidden; width:300px; height:250px"></iframe -->
<div class="fb-page" data-href="https://www.facebook.com/RevistaSiempreMujer" data-width="300" data-height="480" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaSiempreMujer"><a href="https://www.facebook.com/RevistaSiempreMujer">Revista Siempre Mujer</a></blockquote></div></div>
</div>
<div  class='fixShow' style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div><div class="widget fixShow clearfix">
<div class="pinterest-widget">
<div class="pintext">
<img src="http://cdn.siempremujer.com/imgs/site/sm_bot_pinterest.png" alt="pinterest" /> Siempre Mujer</div>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 0">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-0.jpg" alt="image0 pinterest" /></a>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 1">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-1.jpg" alt="image1 pinterest" /></a>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 2">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-2.jpg" alt="image2 pinterest" /></a>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 3">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-3.jpg" alt="image3 pinterest" /></a>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 4">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-4.jpg" alt="image4 pinterest" /></a>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 5">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-5.jpg" alt="image5 pinterest" /></a>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 6">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-6.jpg" alt="image6 pinterest" /></a>
<a href="http://pinterest.com/siempremujer/" target="_blank" title="Pinterest Imagen 7">
<img class="pinimage" src="http://cdn.siempremujer.com/imgs/local/pinterest/image-7.jpg" alt="image7 pinterest" /></a>
<img class="pinpixel" src="http://cdn.siempremujer.com/imgs/site/sm_pixel.png" alt="single pixel image"  />
<a class="pinbutton" target="_blank" href="http://pinterest.com/siempremujer/" title="Pinterest Button">See on &nbsp;
<img src="http://cdn.siempremujer.com/imgs/local/pinterest/board-button.png"  alt="pinterest button" /></a>
</div>    
       
</div><div  class='fixShow' style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div><div class="widget fixShow">
	    <div id="SM-BOX3-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==false ){ $k("#SM-BOX3-300x250").append('<div id="div-gpt-square-fixed-3" data-tier="3"></div>'); }
    </script>
</div>
<div  class='fixShow' style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div><div class="widget">
<a href="http://siempremujer.com/pagina/hispanic-prwire/" title="PrWire Noticias"><img src="http://cdn.siempremujer.com/imgs/site/sm_bot_prwire.gif" alt="Hispanic PrWire logo" style="width:100%; border:none;" /></a>
</div>    

<div class="widget fixShow">
	    <div id="SM-BOX4-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==false ){ $k("#SM-BOX4-300x250").append('<div id="div-gpt-square-fixed-4" data-tier="4"></div>'); }
    </script>
</div>
<div  class='fixShow' style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>
<div class="widget">
	<a href="/promocion/almuerzo-de-medios-multiculturales/86525/"><img src="/imgs/local/mml_espanol-b_300x250.jpeg" /></a>
</div>

</div><!-- /#sidebar -->
       
        <!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #mainbar (to: footer.php) vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv -->  
       	 <div id="mainbar">
<div id="post-86600">    
<div class="post-content">             

        <!-- ~~~~~~~~~~~~  ==>  ~~~~~~~~~~~~~~~ -->
                        
        
		<!-- ~~~~~~~~~~~~ Body del post content ~~~~~~~~~~~~~~ -->                
        <div class="post-post">
                
                
				<!-- ~~~~~~~~~~~~ top share post ~~~~~~~~~~~~~ -->                                
                <div class="post-post-share">		<div class='share-views'><a class='share-views-link' href='http://siempremujer.com?p=86600&preview_id=86600'>
		<span class='icon'>&#9776;</span>&nbsp;<span id='views-86600' class='count'></span></a></div>
       <script>$k('#views-86600').load('http://siempremujer.com/wp-content/themes/sm/exec-contv.php?id=86600');</script> 
		
<div class="essb_links  essb_counters essb_displayed_shortcode essb_template_metro-retina essb_582670579 print-no essb_fw_" id="essb_displayed_shortcode582670579" >
	<ul class="essb_links_list" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window582670579(&#39;http://www.facebook.com/sharer/sharer.php?u=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;facebook&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window582670579(&#39;https://twitter.com/intent/tweet?text=6+efectos+extra%C3%B1os+que+te+ocurren+despu%C3%A9s+del+sexo+%28VIDEO%29&amp;url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;twitter&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox" ><a href="https://plus.google.com/share?url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" rel="nofollow" title="Share this article on Google+" target="_blank" onclick="essb_window582670579(&#39;https://plus.google.com/share?url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;google&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_pinterest nolightbox" ><a href="javascript:void(0);" rel="nofollow" title="Share an image of this article on Pinterest"  style="width: 38px !important; text-align: center;" onclick="essb_pinterenst582670579(); return false;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox" ><a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=6+efectos+extra%C3%B1os+que+te+ocurren+despu%C3%A9s+del+sexo+%28VIDEO%29&amp;url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" rel="nofollow" title="Share this article on LinkedIn" onclick="essb_window582670579(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=6+efectos+extra%C3%B1os+que+te+ocurren+despu%C3%A9s+del+sexo+%28VIDEO%29&amp;url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;linkedin&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform582670579" href="#" onclick="essb_mailform_582670579(); return false;" rel="nofollow" title="Share this article with a friend (email)"  style="width: 38px !important; text-align: center;" class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big" title="" ><span class="essb_t_nb"></span></span></li></ul>
	<input type="hidden" class="essb_info_plugin_url" value="http://siempremujer.com/wp-content/plugins/easy-social-share-buttons" /><input type="hidden" class="essb_info_permalink" value="http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" /><input type="hidden" class="essb_info_post_id" value="86600" data-internal-counters="false"  /><input type="hidden" class="essb_info_permalink_twitter" value="http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" /><input type="hidden" class="essb_fb_total_count" value="false" /><input type="hidden" class="essb_counter_ajax" value="true"/><input type="hidden" class="essb_info_counter_pos" value="inside" /></div>

<script type="text/javascript">function essb_window582670579(oUrl, oService) {  essb_window(oUrl, oService, 86600);  }; function essb_pinterenst582670579() { essb_pinterenst(); }</script></div>
                <div   style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>                
				<!-- ~~~~~~~~~~~~ imagen post ~~~~~~~~~~~~~ -->                
				                <div class="post-post-imagen" style="clear:none;">
                		<img id="imgPost" src='http://cdn.siempremujer.com/imgs/images/image-86600.jpg' alt='image for 6 efectos extraños que te ocurren después del sexo (VIDEO)' /> 
                </div>
                        		 <!-- ~~~~~~~~~~~~ title del post ~~~~~~~~~~~~~ --> 
                <div class="post-post-title"><h1>6 efectos extraños que te ocurren después del sexo (VIDEO)</h1></div>                      
                
               <!-- ~~~~~~~~~~~~ sponsor del post ~~~~~~~~~~~~~ --> 
               <div class="post-post-sponsor"></div>

        		 <!-- ~~~~~~~~~~~~ date del post ~~~~~~~~~~~~~ --> 
                <div class="post-post-date">20 de diciembre de 2016</div>
 
        		
                <!-- ~~~~~~~~~~~~ author del post ~~~~~~~~~~~~~ --> 
                <div class="post-post-author">
                		Por: <a rel='author' href='http://siempremujer.com/author/rociochacon/'>Rocío Chacón Gómez</a><br /><a href='http://twitter.com/ROCIORDA'   class='social twitter'   target='_blank'>ROCIORDA</a><br />                </div>                
               
                <!-- ~~~~~~~~~~ Contenido Post ~~~~~~~~~~~~ -->
                <div class="post-post-entry"><p>Las sensaciones que te provocó el <a href="http://siempremujer.com/foto-galeria/posiciones-sexuales-gustan-a-los-hombres/85968/">sexo</a> fueron maravillosas, pero aun así deseas que tu chico siga mimando tus <a href="http://www.elconfidencial.com/alma-corazon-vida/2014-05-18/las-partes-mas-erogenas-del-cuerpo-femenino-y-como-estimularlas_131672/" target="_blank">zonas erógenas</a> -y él ya se durmió- y por tanto quedas insatisfecha. ¿Por qué sucede? Se debe a que la oxitocina, hormona que promueve el contacto y el apego, queda activada por mayor tiempo en tu cuerpo, lo que hace que te sientas ansiosa y necesites más caricias.</p>
<p>Otro de los efectos extraños que suceden luego de las<a href="http://www.quo.es/ser-humano/las-tecnicas-sexuales-mas-placenteras" target="_blank"> relaciones sexuales</a> son las ganas por fumarte un cigarrillo. La nicotina es parte del sistema de recompensa del fumador, aunque no se recomienda en ningún momento de la vida el uso del tabaco.</p>
<p>Por otro lado, está el de la limpieza inmediata. Cuando tienes sexo, una de las cosas más relajantes que existen es descansar -cuando se puede- luego de&#8230; Sin embargo, hay ciertas mujeres y hombres que necesitan meterse a la ducha porque perciben al &#8220;mejor deporte&#8221; como un acto pecaminoso, menciona una investigación de <strong>Australian Association of Sex Educators</strong> y citada por el portal <em>Salud180</em>.</p>
<p>Existen otros tres efectos realmente raros luego de meterte a la cama con tu pareja. ¡Descubre cuáles son!</p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/gD3ZzNpYbZ8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='post-box-feature clearfix' style='float:left;  clear:left;  width:30%;  margin:15px 30px 15px 0;'><div class='post-box-feature-text'><a href='http://siempremujer.com/amor/fobias-sexuales-comunes/81544/'>Lee más</a></div><div class='post-box-feature-imag'><a href='http://siempremujer.com/amor/fobias-sexuales-comunes/81544/'><img src='http://cdn.siempremujer.com/imgs/thumbs/thumb-81544.jpg' id='feature-thumbnail' alt='thumbnail of feature post' /></a></div><div class='post-box-feature-titu'><a href='http://siempremujer.com/amor/fobias-sexuales-comunes/81544/'>Las 10 fobias sexuales más comunes</a></div><span style='font-size:1px; line-height:1px;'>&nbsp;</span></div>
</div>
    		     <div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>                    
                <!-- ~~~~~~~~~~ Credito de la foto ~~~~~~~~~~~~ -->
                                <div class="post-post-credito">istock </div>    

				 <!-- ~~~~~~~~~~~~ more pages ~~~~~~~~~~~~~ http://siempremujer.com?p=86600&preview_id=86600 -->
                <div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>                                           				                             
               <!-- ~~~~~~~~~~~~ mobile ad-gpt  ~~~~~~~~~~~~  -->
               <!-- Yieldmo - post-inside -->
<div id="ym_1115749300113357189" class="ym"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m6.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
<!-- end: Yieldmo  -->
<div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>				     <div id="SM-MBX1-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==true ){ $k("#SM-MBX1-300x250").append('<div id="div-gpt-mob-square-fixed-1" data-tier="1"></div>'); }
    </script>
<div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>
				<!-- ~~~~~~~~~~~~ share post ~~~~~~~~~~~~~ -->
                <div class="post-post-share">		<div class='share-views'><a class='share-views-link' href='http://siempremujer.com?p=86600&preview_id=86600'>
		<span class='icon'>&#9776;</span>&nbsp;<span id='views-86600' class='count'></span></a></div>
       <script>$k('#views-86600').load('http://siempremujer.com/wp-content/themes/sm/exec-contv.php?id=86600');</script> 
		
<div class="essb_links  essb_counters essb_displayed_shortcode essb_template_metro-retina essb_1429472163 print-no essb_fw_" id="essb_displayed_shortcode1429472163" >
	<ul class="essb_links_list" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window1429472163(&#39;http://www.facebook.com/sharer/sharer.php?u=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;facebook&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window1429472163(&#39;https://twitter.com/intent/tweet?text=6+efectos+extra%C3%B1os+que+te+ocurren+despu%C3%A9s+del+sexo+%28VIDEO%29&amp;url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;twitter&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox" ><a href="https://plus.google.com/share?url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" rel="nofollow" title="Share this article on Google+" target="_blank" onclick="essb_window1429472163(&#39;https://plus.google.com/share?url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;google&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_pinterest nolightbox" ><a href="javascript:void(0);" rel="nofollow" title="Share an image of this article on Pinterest"  style="width: 38px !important; text-align: center;" onclick="essb_pinterenst1429472163(); return false;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox" ><a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=6+efectos+extra%C3%B1os+que+te+ocurren+despu%C3%A9s+del+sexo+%28VIDEO%29&amp;url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" rel="nofollow" title="Share this article on LinkedIn" onclick="essb_window1429472163(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=6+efectos+extra%C3%B1os+que+te+ocurren+despu%C3%A9s+del+sexo+%28VIDEO%29&amp;url=http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/&#39;, &#39;linkedin&#39;); return false;"  style="width: 38px !important; text-align: center;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform1429472163" href="#" onclick="essb_mailform_1429472163(); return false;" rel="nofollow" title="Share this article with a friend (email)"  style="width: 38px !important; text-align: center;" class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big" title="" ><span class="essb_t_nb"></span></span></li></ul>
	<input type="hidden" class="essb_info_plugin_url" value="http://siempremujer.com/wp-content/plugins/easy-social-share-buttons" /><input type="hidden" class="essb_info_permalink" value="http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" /><input type="hidden" class="essb_info_post_id" value="86600" data-internal-counters="false"  /><input type="hidden" class="essb_info_permalink_twitter" value="http://siempremujer.com/amor/efectos-extranos-despues-del-sexo/86600/" /><input type="hidden" class="essb_fb_total_count" value="false" /><input type="hidden" class="essb_counter_ajax" value="true"/><input type="hidden" class="essb_info_counter_pos" value="inside" /></div>

<script type="text/javascript">function essb_window1429472163(oUrl, oService) {  essb_window(oUrl, oService, 86600);  }; function essb_pinterenst1429472163() { essb_pinterenst(); }</script></div>
	            <div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>
				<!-- ~~~~~~~~~~~~ next/prev post ~~~~~~~~~~~~~ -->                
                <div class="post-post-more">
                        <div class="left"><a href="http://siempremujer.com/amor/tipos-de-suegras-que-ninguna-mujer-quiere-tener/86595/" rel="prev">Anterior</a></div>
                        <div class="right"></div>&nbsp;
                </div>
	            <div   style='height:20px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>
                <!-- ~~~~~~~~~~~~ mobile ad-gpt  ~~~~~~~~~~~~  -->
				    <div id="SM-MBX2-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==true ){ $k("#SM-MBX2-300x250").append('<div id="div-gpt-mob-square-fixed-2" data-tier="2"></div>'); }
    </script>
<div   style='width:100%; margin:0; padding:10px 0 15px; clear:both;'><hr class='line_light' style='margin:0; padding:0; height:1px; border:0;' /></div>
                <!-- ~~~~~~~~~~~~ Relacionados ~~~~~~~~~~~~~ -->
                 
                		<div class="post-post-related">	<header class='h2'><h2>Artículos relacionados</h2></header>
	<div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>	<div class="full">
		            <a href="http://siempremujer.com/amor/trucos-sexuales-volver-loco-hombre/82455/" title="Link to 7 trucos sexuales para volver loco a un hombre">
            <div class="boxes boxW4 box0">
                                                 <img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-82455.jpg" alt="thumbnail for 7 trucos sexuales para volver loco a un hombre" />
                <div class="boxes_title boxes_title_related">7 trucos sexuales para volver loco a un hombre</div>    
            </div>
            </a>
                       <a href="http://siempremujer.com/amor/5-razones-de-tus-dolores-sexuales-y-como-solucionarlos-video/82083/" title="Link to 5 razones de tus dolores sexuales y cómo solucionarlos (VIDEO)">
            <div class="boxes boxW4 box1">
                                                 <img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-82083.jpg" alt="thumbnail for 5 razones de tus dolores sexuales y cómo solucionarlos (VIDEO)" />
                <div class="boxes_title boxes_title_related">5 razones de tus dolores sexuales y cómo solucionarlos (VIDEO)</div>    
            </div>
            </a>
                       <a href="http://siempremujer.com/amor/diferencias-hacer-el-amor-tener-sexo/82073/" title="Link to 7 diferencias entre hacer el amor y tener sexo">
            <div class="boxes boxW4 box2">
                                                 <img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-82073.jpg" alt="thumbnail for 7 diferencias entre hacer el amor y tener sexo" />
                <div class="boxes_title boxes_title_related">7 diferencias entre hacer el amor y tener sexo</div>    
            </div>
            </a>
                       <a href="http://siempremujer.com/amor/trucos-sexo-sea-delicia/76846/" title="Link to 4 trucos para que el sexo sea una delicia">
            <div class="boxes boxW4 box3">
                                                 <img src="http://cdn.siempremujer.com/imgs/thumbs/thumb-76846.jpg" alt="thumbnail for 4 trucos para que el sexo sea una delicia" />
                <div class="boxes_title boxes_title_related">4 trucos para que el sexo sea una delicia</div>    
            </div>
            </a>
           <div   style='height:30px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>	</div>
</div>
				<div   style='height:30px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>				<div id="pubexchange_flex"></div>

    			<!-- ~~~~~~~~~~~~ Tags ~~~~~~~~~~~~~ -->
                                		<div class="post-post-tags"><b>Tags: &nbsp;</b><a href="http://siempremujer.com/tag/sexo/" rel="tag">sexo</a></div> 
				<div   style='height:30px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div> 
                <!-- ~~~~~~~~~~~~ mobile ad-gpt  ~~~~~~~~~~~~  -->
                <!-- Yieldmo - media-footer -->
<div id="ym_1115750318364539276" class="ym"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m6.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
<!-- end: Yieldmo  -->
<div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>				    <div id="SM-MBX3-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==true ){ $k("#SM-MBX3-300x250").append('<div id="div-gpt-mob-square-fixed-3" data-tier="3"></div>'); }
    </script>
<div   style='width:100%; margin:0; padding:10px 0 15px; clear:both;'><hr class='line_light' style='margin:0; padding:0; height:1px; border:0;' /></div>               
                <!-- ~~~~~~~~~~ Comentarios ~~~~~~~~~~~~ -->
                <a id="comentarios"></a>
                <div class="post-post-comments">
						<header class='h2'><h2>Comentarios</h2></header><div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>                        	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:comments href="http://siempremujer.com?p=86600&preview_id=86600" num_posts="6" width="600"></fb:comments>
	<script>
	FB.Event.subscribe('comment.create',  function(response) {
		var commentQuery = FB.Data.query("SELECT text, fromid FROM comment WHERE post_fbid='" + response.commentID + 
							"' AND object_id IN (SELECT comments_fbid FROM link_stat WHERE url='"+response.href+"')");
		var userQuery = FB.Data.query("SELECT name FROM user WHERE uid in (select fromid from {0})", commentQuery);
		FB.Data.waitOn([commentQuery, userQuery], function() {
				var commentRow = commentQuery.value[0];  var userRow = userQuery.value[0];
				Comment_user = userRow.name;
				Comment_href = response.href;
				Comment_text = commentRow.text;
				$k.post("http://siempremujer.com/wp-content/themes/sm/php/sm-facebook-comment.php", { href:Comment_href, user:Comment_user, text:Comment_text } );
		});
	});
	</script>
	                </div>
	            <div   style='height:30px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>               
    </div><!-- /post-post -->
    
</div><!-- #END post-content -->
</div><!-- #END post -->

<!-- ~~~~~~~~~~~~ mobile ad-gpt  ~~~~~~~~~~~~  -->
<!-- Yieldmo - post-footer -->
<div id="ym_1115749615206250888" class="ym"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m6.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
<!-- end: Yieldmo  -->
<div   style='height:10px;width:100%;margin:0;clear:both;font-size:1px;'>&nbsp;</div>    <div id="SM-MBX4-300x250" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==true ){ $k("#SM-MBX4-300x250").append('<div id="div-gpt-mob-square-fixed-4" data-tier="4"></div>'); }
    </script>

<!-- :: - - - - - - - - - - - - - -  jscrit post - - - - - - - - - - - - - - - - :: -->
<script> 
$k(document).ready(function() {  //  resize old images if size(51%-89%) | 100+porc-50  
		wimag = $k("#imgPost").width();	
		wpost = $k(".post-post").width();
		porc = (wimag/wpost)*100; 	
		porc2= porc/50*100; 	
		left = -1*(porc2-100)/2;
		if( porc>50 && porc<90 ){
				$k(".post-post-imagen").css("width","50%");		
				$k(".post-post-imagen").css("overflow","hidden");
				$k(".post-post-imagen img").css("max-width",porc2+"%");
				$k("#imgPost").css("width",porc2+"%");			
				$k("#imgPost").css("margin-left",left+"%");
		}
});
</script> 
<!-- :: - - - - - - - - - - - - - -  /jscrit post - - - - - - - - - - - - - - - - :: -->


        </div><!-- #mainbar  -->	
</div><!-- #content  -->	
        
<!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #footer vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv -->  

        <div id="footer">
        
			 	            <div   style='width:100%; margin:0; padding:20px 0 30px; clear:both;'><hr class='line_light' style='margin:0; padding:0; height:1px; border:0;' /></div>                    <div id="SM-FOOT-728x90" class="ad_box"></div>
    <script>
	 if ( is_Mobile()==false ){ $k("#SM-FOOT-728x90").append('<div id="div-gpt-leaderboard-fixed-1" data-tier="4"></div>'); }
    </script>
                                         
<!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv #footer links vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv -->  

<div   style='width:100%; margin:0; padding:30px 0 5px; clear:both;'><hr class='line_grey' style='margin:0; padding:0; height:3px; border:0;' /></div>        

<div id="footer-meredith">  
<div class='footerNetwork' style="margin:20px 0 0;">

<div class="footerNetworkLogo">
<a href="/"><img src="http://cdn.siempremujer.com/imgs/site/rgn_logo.png" alt="logo RGN network" style="border:0;" /></a>
</div>

<div class='footerNetwork'>
<span class="heading1">MEREDITH HOME</span>
<ul><li><a href="http://www.bhg.com/">Better Homes and Gardens</a></li><li><a href="http://www.marthastewart.com/">Martha Stewart</a></li><li><a href="http://www.midwestliving.com/">Midwest Living</a></li><li><a href="http://www.traditionalhome.com/">Traditional Home</a></li><li><a href="http://www.allpeoplequilt.com/">All People Quilt</a></li><li><a href="http://www.diyadvice.com/">DIY Advice</a></li><li><a href="http://www.homeandfamilynetwork.com/" class="non">Home and Family</a></li></ul>
</div>      

<div class='footerNetwork'>
<span class="heading1">ALLRECIPES</span>
<ul><li><a href="http://allrecipes.com/">Allrecipes.com</a></li><li><a href="http://www.recipe.com/">Recipe.com</a></li><li><a href="http://www.eatingwell.com/">Eating Well</a></li><li><a href="http://www.rachaelraymag.com/">Rachael Ray Magazine</a></li><li><a href="http://www.diabeticlivingonline.com/">Diabetic Living</a></li><li><a href="http://www.eatthis.com/">Eat This, Not That!</a></li><li><a class="non" href="http://www.kraftrecipes.com/">Kraft Recipes</a></li></ul>
</div>

<div class='footerNetwork'>
<span class="heading1">PARENTS</span>
<ul><li><a href="http://www.parents.com/">Parents</a></li><li><a href="http://www.parenting.com/">Parenting</a></li><li><a href="http://www.familycircle.com/">Family Circle</a></li><li><a href="http://serpadres.com/">Ser Padres</a></li><li><a href="http://fitpregnancy.com/" class="non">Fit Pregnancy</a></li></ul>
</div>

<div class='footerNetwork'>
<span class="heading1">MEREDITH BEAUTY</span>
<ul><li><a href="http://www.fitnessmagazine.com/" target="_blank" title="Fitness Magazine" >Fitness Magazine</a></li><li><a href="http://www.shape.com/">Shape</a></li><li><a href="http://www.marthastewartweddings.com/">Martha Stewart Weddings</a></li><li><a href="http://www.mywedding.com/">Mywedding</a></li><li><a href="http://www.divinecaroline.com/" target="_blank" title="Divine Caroline" >Divine Caroline</a></li><li><a href="http://www.more.com/" target="_blank" title="More" >More</a></li><li><a class="non" href="http://siempremujer.com/" target="_blank" title="Siempre Mujer" >Siempre Mujer</a></li></ul>
</div>

<div style="margin:40px 0 20px;">
<span class="copyright"><img src='http://images.meredith.com/bhg/images/meredithWN_75x25.gif' alt="network logo" style="border:0; vertical-align:middle;" /> &nbsp;&nbsp; &copy; Copyright 2016, <a href="http://www.meredith.com" title="Meredith Corporation">Meredith Corporation.</a> Todos los derechos reservados. | 
 <a href="http://siempremujer.com/site/politica-privacidad.html">Política de privacidad - Sus derechos en California</a> |
 <a href="http://siempremujer.com/pagina/politica-datos/">Política de datos</a> |
 <a href="http://siempremujer.com/pagina/terminos-condiciones" title="Terms & conditions">Términos y condiciones</a> | 
 <a id="_bapw-link" href="#" target="_blank" class="non" ><span style="vertical-align:middle !important;padding-right:2px;">AdChoices</span><img id="_bapw-icon" style="height:14px;border:0 !important;display:inline !important;vertical-align:middle !important"/></a></span>
</div> 

<br style="clear:both;" /><br />
</div>
<!-- meredith -->

<script>(function(){var g=282,i=1333,a=false,h=document,j=h.getElementById("_bapw-link"),e=(h.location.protocol=="https:"),f=(e?"https":"http")+"://",c=f+(e?"a248.e.akamai.net/betterad.download.akamai.com/91609":"cdn.betrad.com")+"/pub/";function b(k){var d=new Image();d.src=f+"l.betrad.com/pub/p.gif?pid="+g+"&ocid="+i+"&i"+k+"=1&r="+Math.random()}h.getElementById("_bapw-icon").src=c+"icon1.png";j.onmouseover=function(){if(/#$/.test(j.href)){j.href="http://info.evidon.com/pub_info/"+g+"?v=1"}};j.onclick=function(){var k=window._bap_p_overrides;function d(n,q){var o=h.getElementsByTagName("head")[0]||h.documentElement,m=a,l=h.createElement("script");function p(){l.onload=l.onreadystatechange=null;o.removeChild(l);q()}l.src=n;l.onreadystatechange=function(){if(!m&&(this.readyState=="loaded"||this.readyState=="complete")){m=true;p()}};l.onload=p;o.insertBefore(l,o.firstChild)}if(k&&k.hasOwnProperty(g)){if(k[g].new_window){b("c");return true}}this.onclick="return "+a;d(f+"ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js",function(){d(c+"pub2.js",function(){BAPW.i(j,{pid:g,ocid:i})})});return a};b("i")}()); var _bap_p_overrides=_bap_p_overrides||{};_bap_p_overrides[282]={new_window:true};</script>
</div>        
        </div><!-- footer -->



</div><!-- big (header.php) -->

<!--  vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv footer jscripts vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv  -->
<!-- Superlink tracking -->
<script>
function linkMedio(){	_gaq.push(['_trackEvent', 'Superlink', 'Medio']); }
function linkFinal(){	_gaq.push(['_trackEvent', 'Superlink', 'Final']); }
function linkPagina(){ _gaq.push(['_trackEvent', 'Superlink', 'Paginacion']); }
</script>
<!-- :::: GPT TAGS start :::: -->
<script> 
isMobile = is_Mobile(); 	

(function(window) {

    window.adService = {
        mobileAds: isMobile, /* REQUIRED: are we on a mobile device or not? */
        pageTargetingValues: { 
            id: '003-86600', /* REQUIRED: a page-specific unique identifier */
            type: 'POST', /* REQUIRED: what type of page is this? */
            search: '', /* On search results pages, set to the user-defined search term */
            foo: '' /* you can add any other key/value pairs here */
        },
        unitValues: {
     /* adDomain: 'site.mdp.com' only required if you have a non-standard domain */
            channel: 'AMOR', /* REQUIRED: a top level category identifier */
            parent: '', /* a secondary level category identifier, if applicable */
            child: '' /* a third level category identifier, if applicable */
        },
callback: [ function(){ /* a function that runs after ads render */ } ]
    };

  var karmaCore=document.createElement("script");
  karmaCore.src="http://karma.mdpcdn.com/service/js-min/karma.core.js";
  var node=document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(karmaCore,node);

})(window);

</script>

<!-- :::: GPT TAGS end :::: -->
<script type='text/javascript' src='http://siempremujer.com/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mailform.js?ver=2.0.7'></script>
<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'http://siempremujer.com/wp-content/plugins/easy-social-share-buttons/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();</script><script type="text/javascript">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</script>


<script>(function(d, s, id)
{ var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = "//cdn.pubexchange.com/modules/partner/siempre_mujer"; pjs.parentNode.insertBefore(js, pjs); }

(document, "script", "pubexchange-jssdk"));
</script>
</body>
</html>